Sonntag, 22. Oktober 2017, 09:58 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Elias12113

Anfänger

Beiträge: 1

Geschlecht: Männlich

Wohnort: 72221 Haiterbach

Fahrzeug: MZ 125 SM

1

Freitag, 21. April 2017, 11:51

MZ 125 SM Problem mit Kupplung

Ich habe mir letztes Jahr eine MZ 125 SM gekauft, beim fahren ist mir aufgefallen das die Gänge krachen beim reinmachen und die Kupplung nicht sauber trennt und die Kupplung bei beschleunigen rutscht. Als ich gestern ein bisschen mit ihr gefahren bin ist im 6. Gang kein Kraftstoss mehr da gewesen, es hat sich an gehört als hätte ich den Leerlauf drin. So war das dann auch in den anderen Gängen. Ich hab dann am Straßenrand angehalten und versucht nochmal anzufahren aber aus meinem Motor kam nur ein sleifebdes Geräusch. Jetzt habe ich versucht die Kupplung am kupplungskorb richtig einzustellen doch wenn ich im ersten Gang ohne gezogene Kupplung am Hinterrad Dreh spüre ich keinen wiederstand, als wäre der Leerlauf drin. Was kann das sein? Was muss ich tun?

Ps: sie hat fast 20000km und da kann doch normalerweise noch nichts mit der Kupplung sein.

Minzestrauch

Super Moderator

Beiträge: 31

Geschlecht: Männlich

Wohnort: Krefeld

Beruf: Dipl.-Ing.

Hobbys: Denken, Lesen, Schrauben, Klavierspielen, Moppedfahren

Fahrzeug: MZ RT 125 Bj. 2001 offen 31.000 km, Skoda Superb 2,5 TDI Bj. 2005 112.000 km

2

Sonntag, 23. April 2017, 17:54

Tja, ich denke, da musst Du mal den Seitendeckel demontieren und reinkucken. Öl ablassen, Deckel ganz vorsichtig lockern und lösen, damit die Dichtung möglichst nicht kaputt geht, den Zustand der Teile prüfen und uns eine Beschreibung, am besten mit Bildern, zuschicken.

ClutchCrusher

Super Moderator

Beiträge: 11

Geschlecht: Männlich

Wohnort: Dresden

Fahrzeug: MZ ETZ 150

3

Donnerstag, 27. April 2017, 12:30

Hallo Elias,

anscheinend ist dein Thema versehentlich verschoben worden. Hab's erst jetzt gesehen und es wiederhergestellt.

Der Gedanke ist naheliegend, daß die Kupplunsglamellen durch längere Standzeit oder falsches Motoröl verklebt waren und dadurch im Betrieb die Reibbeläge verbraucht oder gar "verbrannt" sind, so daß jetzt gar kein Kraftschluß mehr besteht.
In jedem fall sind Reib- aber auch Stahllamellen auszubauen und mindestens zu säubern und zu kontrollieren, wahrscheinlich aber zu ersetzen.
Die Stahllamellen dürfen nicht blau angelaufen sein und keinen Verzug aufweisen (auf ne Glasplatte legen und schauen, ob sie "kippeln").

Grüße,
CC

Ähnliche Themen